TTRC 33
Bonjour,
merci de vous connecter pour accéder au forums !
Vous aurez ainsi accès a intégralité du forum :
Tous les sujet et toutes les photos...

(inscription immédiate et accès gratuit)

Petit problème !!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Petit problème !!

Message  pierre33 le Dim 1 Avr - 21:52

Bonjour Crying or Very sad , je suis aller fair de la voiture. Est on ma foncer dans mon pot donc j'ai le bou de mon pot qui c est rentrer ( plier) comment je peux remettre tous sa droit merci ??
avatar
pierre33
commence à envoyer
commence à envoyer

Masculin
Nombre de messages : 75
Age : 20
Localisation : merignac
Date d'inscription : 21/11/2011

Revenir en haut Aller en bas

Re: Petit problème !!

Message  franck. le Lun 2 Avr - 18:43

Salut Pierre

en metant la tige d'un tournevis a peut pres de la taille du trous dedand et tu chauffe sur le feu de la cuisiniere et tu redresse doucement sans tout cassé; mais il ne reviendra pas comme avant le choc.

A+ Wink

avatar
franck.
Champion de rally
Champion de rally

Masculin
Nombre de messages : 122
Age : 50
Localisation : bordeaux
Date d'inscription : 19/02/2011

Revenir en haut Aller en bas

Re: Petit problème !!

Message  nico33 le Lun 2 Avr - 19:01

Salut ,

Sa met arriver quand j'ai commencé le modélisme , j'ai remplis le résonateur d'eau est hop au congélateur tu va voir sa va revenir tous seul Smile

amicalement Nico .
avatar
nico33
Champion de rally
Champion de rally

Masculin
Nombre de messages : 229
Age : 35
Localisation : Martignas
Date d'inscription : 26/04/2010

Revenir en haut Aller en bas

Re: Petit problème !!

Message  franck. le Lun 2 Avr - 19:10

Ha, oui le coup du pot au congel , j'ais jamais réussi a le boucher suffisament bien pour que sa marche , c'est pour sa que j'y ai po penssé;

prevoi la bassine dessous!!! lol! Razz
avatar
franck.
Champion de rally
Champion de rally

Masculin
Nombre de messages : 122
Age : 50
Localisation : bordeaux
Date d'inscription : 19/02/2011

Revenir en haut Aller en bas

Re: Petit problème !!

Message  paladar le Lun 2 Avr - 22:44

ahahaha tu vois pierre que le coup de résonateur remplis d'eau puis mis au congélateur c'est une bonne idée Laughing Laughing Laughing
avatar
paladar
Champion de rally
Champion de rally

Masculin
Nombre de messages : 215
Age : 29
Localisation : Gradignan
Date d'inscription : 13/10/2011

Revenir en haut Aller en bas

Re: Petit problème !!

Message  juju le Mar 3 Avr - 1:31

pfiouuu...chauffer ....tordre...refroidir...pourquoi pas....
si c'est ton echapement d'origine (kyosho) j'en ai un si tu veux,
quasi neuf si ça peut te dépanner,
je serais a la piste mercredi aprem,
a+
julien
avatar
juju
commence à envoyer
commence à envoyer

Masculin
Nombre de messages : 88
Age : 36
Localisation : bordeaux
Date d'inscription : 26/12/2011

Revenir en haut Aller en bas

Re: Petit problème !!

Message  juju le Mar 3 Avr - 11:37

contacte moi si tu le veux car vu le temps ce matin ....je suis pas sur d'aller tourner demain... Crying or Very sad
avatar
juju
commence à envoyer
commence à envoyer

Masculin
Nombre de messages : 88
Age : 36
Localisation : bordeaux
Date d'inscription : 26/12/2011

Revenir en haut Aller en bas

Re: Petit problème !!

Message  pierre33 le Mar 3 Avr - 18:44

Bonjour , merci pour vosréponse j ai déjà essayer au congele sa n'a pas asser marcher même pas du tout !!
Et je n est pas le pot kyocho d'origine merci quand même !
Donc je pance que je vais faire la tactique tu chauffage ...
avatar
pierre33
commence à envoyer
commence à envoyer

Masculin
Nombre de messages : 75
Age : 20
Localisation : merignac
Date d'inscription : 21/11/2011

Revenir en haut Aller en bas

Re: Petit problème !!

Message  pierre33 le Mar 3 Avr - 19:10

Rebonjour , je vient de prendre un chalumo est je les fait chauffer 3 à 4 min et j ai prix un tournevis pour le redresser voilà merci pour l idée de Franck !... cheers
avatar
pierre33
commence à envoyer
commence à envoyer

Masculin
Nombre de messages : 75
Age : 20
Localisation : merignac
Date d'inscription : 21/11/2011

Revenir en haut Aller en bas

Re: Petit problème !!

Message  paladar le Mar 3 Avr - 19:18

Résultat ?
avatar
paladar
Champion de rally
Champion de rally

Masculin
Nombre de messages : 215
Age : 29
Localisation : Gradignan
Date d'inscription : 13/10/2011

Revenir en haut Aller en bas

Re: Petit problème !!

Message  pierre33 le Mar 3 Avr - 20:28

Tout était remis comme neuf merci
avatar
pierre33
commence à envoyer
commence à envoyer

Masculin
Nombre de messages : 75
Age : 20
Localisation : merignac
Date d'inscription : 21/11/2011

Revenir en haut Aller en bas

Re: Petit problème !!

Message  juju le Sam 7 Avr - 0:58

cool.... donc tu as changé ton moteur d'origine ou juste le pot ?
avatar
juju
commence à envoyer
commence à envoyer

Masculin
Nombre de messages : 88
Age : 36
Localisation : bordeaux
Date d'inscription : 26/12/2011

Revenir en haut Aller en bas

Re: Petit problème !!

Message  pierre33 le Sam 7 Avr - 10:19

Non j ai laisser mon moteur d origine est j ai juste changer le pot ! Smile
avatar
pierre33
commence à envoyer
commence à envoyer

Masculin
Nombre de messages : 75
Age : 20
Localisation : merignac
Date d'inscription : 21/11/2011

Revenir en haut Aller en bas

Re: Petit problème !!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum